[FFmpeg-devel] [PATCH 12/12] Rename pixelFormatBpsAVI to pix_fmt_bps_avi and pixelFormatBpsMOV to pix_fmt_bps_mov.

Stefano Sabatini stefano.sabatini-lala
Sat May 22 01:20:35 CEST 2010

On date Saturday 2010-05-15 19:44:03 +0200, Stefano Sabatini encoded:
> The new names are consistent with the FFmpeg style.

Trivial so applied.
FFmpeg = Fascinating and Furious Mystic Programmable Erroneous Gargoyle

More information about the ffmpeg-devel mailing list