[FFmpeg-user] Failing to build ffmpeg with ffplay support

Carl Eugen Hoyos cehoyos at ag.or.at
Fri Sep 11 14:26:57 CEST 2015


Robert Kr├╝ger <krueger <at> lesspain.de> writes:

> Ist Version 2.0 of SDL not supported

It is not supported iirc.

Carl Eugen


More information about the ffmpeg-user mailing list