[FFmpeg-devel] ffmpeg issues

Michael Niedermayer michaelni at gmx.at
Sun Mar 15 11:47:11 CET 2015

On Sun, Mar 15, 2015 at 01:15:27AM -0600, Dazzle Software wrote:
> Hello does anyone know why libflite will not compile I tried everything
> from yum versions as well I have compiled my own using the following
> compile of flite
>   ./configure --prefix=/usr --enable-shared \
> 			    --with-audio=alsa \
> 			    --with-vox=cmu_us_kal16
> I am using Centos 7 but I have also tried 6.6 as I trying create an
> auto installer version of ffmpeg with all libs enabled

what is the relation between libflite not compiling and ffmpeg ?

Michael     GnuPG fingerprint: 9FF2128B147EF6730BADF133611EC787040B0FAB

DNS cache poisoning attacks, popular search engine, Google internet authority
dont be evil, please
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 181 bytes
Desc: Digital signature
URL: <https://ffmpeg.org/pipermail/ffmpeg-devel/attachments/20150315/e7ec336b/attachment.asc>

More information about the ffmpeg-devel mailing list