[FFmpeg-devel] [PATCH 6/6] Rename ff_parse() to av_parse_expr(), the new name is more expressive and fits better in the overall naming scheme for the revisited eval API.

Stefano Sabatini stefano.sabatini-lala
Sun Apr 11 16:28:59 CEST 2010


Dropped, a new patch performing the ff_parse() -> ff_parse_expr()
rename has been posted.

FFmpeg = Faithless and Free Magic Programmable Ecletic Gigant

More information about the ffmpeg-devel mailing list