[FFmpeg-devel] [PATCH] rtsp.[ch]: status_code -> server_response

Luca Barbato lu_zero
Fri Feb 6 08:25:36 CET 2009

Ronald S. Bultje wrote:
> Hi,
> another variable rename, as suggested by Michael.
status_code -> server_response

Status code is what the rfcs call that part, I'd keep it that way...



Luca Barbato
Gentoo Council Member
Gentoo/linux Gentoo/PPC

More information about the ffmpeg-devel mailing list